Announcement

Collapse
No announcement yet.

My web site

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • My web site

    My web site will be down today until I switch it over to a new machine.
    I will inform you once it is back up.
    Thx
    Cheers,
    Bob
    Web site | Help Desk | Feature Requests | Message Board

  • #2
    The web site portion should be back up and running.

    The forum is still down tho.
    Cheers,
    Bob
    Web site | Help Desk | Feature Requests | Message Board

    Comment


    • #3
      Originally posted by Blade View Post
      The web site portion should be back up and running.

      The forum is still down tho.
      When might you expect to get the forum back up?

      I was looking for a answer to the question: Is there a way to delete all the BLWeather devices that I don't use without causing problems or slowdown for the plugin?
      Dick
      HS PRO 2.5.0.81, WinXP, IE8, Shuttle XS35V3, 2.13GHz, 4GB, 40GB SSD drive, AC-RF2, ADIOcelot, Message Server, TI103, SNEVL CID, pjcOutlook, MCSTemperature, Powertrigger, BLBackup, BLFloorplan, BLIcon, BLOccupied, BLRadar, BLRfid, BLLogMonitor, ACPUPSD, UltraECM, WeatherXML & Stipus' script connector. 500+ devices, 260+ events, 1-wire weather station + temp/humidity sensors & Oregon Scientific temp & humidity sensors & 2 Brultech ECM-1240s

      Comment


      • #4
        I am having issues with the forums and the version of MySql that I am using.
        I hope to have time this weekend to look into the forums again

        I believe if you delete the devices in BLWeather it will re-create them
        Cheers,
        Bob
        Web site | Help Desk | Feature Requests | Message Board

        Comment

        Working...
        X