Announcement

Collapse
No announcement yet.

UK Terror threat

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

    UK Terror threat

    tried this script tonight but it doesn't seem to be working - there's a "script may need updating" error in the HS log. Any thoughts?
    Malcolm

    #2
    The problem is that the page location was changed.

    In the ini file change the Pathloc setting to:

    PathLoc=terrorist-threat/threat-level/
    Jon

    Comment


      #3
      thanks Jon, working perfectly now...
      Malcolm

      Comment


        #4
        Working perfect

        Hi Jon,
        Thanks for this, working great.
        Peter

        Comment

        Working...
        X