Announcement

Collapse
No announcement yet.

new version backward compatable?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

    new version backward compatable?

    Hey Michael,

    is the new version backward compatable or is it just for hs2.0?
    https://forums.homeseer.com/forum/de...plifier-plugin

    #2
    It works with both. Run time code internal to it accomodates the differences. There is absolutely no change in functionality between the last posted version and the prior so I would not bother updating unless you are running HS2.

    Comment

    Working...
    X