Announcement

Collapse
No announcement yet.

Raspberry Plugin Error

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • spud
    replied
    according to the error I see in your screenshot, you need to install mono VB libraries:

    Code:
    sudo apt-get install mono-vbnc

    Leave a comment:


  • mihaium
    started a topic Raspberry Plugin Error

    Raspberry Plugin Error

    Hello.
    I have the HS3 machine to Raspberry pi 2 and i installed the Raspberry Plugin in the another raspberry pi 2.
    But don't work ( the remote raspberry don't connect to the HS3).

    Click image for larger version

Name:	Istantanea_2016-10-01_20-27-01.png
Views:	1
Size:	32.1 KB
ID:	1210063

    Click image for larger version

Name:	Istantanea_2016-10-01_20-29-11.jpg
Views:	1
Size:	24.9 KB
ID:	1210064

    Is possible help me?

    Thank you,
    Marian
Working...
X