Announcement

Collapse
No announcement yet.

No status from CAM6.6

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • #16
    I think I got it
    Try out 2.0.141 in the HS3 updater
    Cheers,
    Bob
    Web site | Help Desk | Feature Requests | Message Board

    Comment


    • #17
      You got it! First thing I noticed was a bunch of "message received" notices in the log. Device status is updating correctly now. Thank you!!
      HS Pro 3.0 | Linux Ubuntu 16.04 x64 virtualized under Proxmox (KVM)
      Hardware: Z-NET - W800 Serial - Digi PortServer TS/8 and TS/16 serial to Ethernet - Insteon PLM - RFXCOM - X10 Wireless
      Plugins: HSTouch iOS and Android, RFXCOM, BlueIris, BLLock, BLDSC, BLRF, Insteon PLM (MNSandler), Device History, Ecobee, BLRing, Kodi, UltraWeatherWU3
      Second home: Zee S2 with Z-Wave, CT101 Z-Wave Thermostat, Aeotec Z-Wave microswitches, HSM200 occupancy sensor, Ecolink Z-Wave door sensors, STI Driveway Monitor interfaced to Zee S2 GPIO pins.

      Comment


      • #18
        On a related note, do you think BLAudioMatrix will have the same issue under Linux? I don't use that plugin yet, but I'm considering it. I think I let my trial run out without really testing it, so can't check.
        HS Pro 3.0 | Linux Ubuntu 16.04 x64 virtualized under Proxmox (KVM)
        Hardware: Z-NET - W800 Serial - Digi PortServer TS/8 and TS/16 serial to Ethernet - Insteon PLM - RFXCOM - X10 Wireless
        Plugins: HSTouch iOS and Android, RFXCOM, BlueIris, BLLock, BLDSC, BLRF, Insteon PLM (MNSandler), Device History, Ecobee, BLRing, Kodi, UltraWeatherWU3
        Second home: Zee S2 with Z-Wave, CT101 Z-Wave Thermostat, Aeotec Z-Wave microswitches, HSM200 occupancy sensor, Ecolink Z-Wave door sensors, STI Driveway Monitor interfaced to Zee S2 GPIO pins.

        Comment


        • #19
          Originally posted by reidfo View Post
          On a related note, do you think BLAudioMatrix will have the same issue under Linux? I don't use that plugin yet, but I'm considering it. I think I let my trial run out without really testing it, so can't check.
          Let me know if you see the issue as I now know how to fix it
          I do not think anyone uses it yet on linux
          Cheers,
          Bob
          Web site | Help Desk | Feature Requests | Message Board

          Comment

          Working...
          X