Announcement

Collapse
No announcement yet.

help needed - Solved!

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • collegeboyslive
    replied
    fixed it.

    there is a gc ini file in the config folder, in that you can change the house code. odd no one knew this, i found it while poking around

    Leave a comment:


  • Michael McSharry
    replied
    Likely you can change the house code using manageinterface utility that is located at the top of the adiocelot forum

    Leave a comment:


  • collegeboyslive
    replied
    no, i wil do it now

    Leave a comment:


  • Rupp
    replied
    Did you put in a help desk ticket on this? If not I'm not sure the HS developers know this is an issue.

    Leave a comment:


  • collegeboyslive
    replied
    i guess i fix isnt readily coming

    Leave a comment:


  • collegeboyslive
    replied
    yes i am and nope its still broken:\
    \ 4.0.0.7 is the version

    Leave a comment:


  • Rupp
    replied
    I thought this was fixed in the latest GC plugin. Are you running the latest plugin from the updater?

    Leave a comment:


  • collegeboyslive
    started a topic help needed - Solved!

    help needed - Solved!

    help

    when i enable my gc100 interface it overwrites a bunch of my sensors that my rf2 plugin has added. ( notably in the [4 -[8 range.)

    neither of these plugins seem to have an easy way to move the device codes to something different.

    anyone got any ideas?
Working...
X