Announcement

Collapse
No announcement yet.

Test

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Test

    Test

    Sent from my Nexus 5X using Tapatalk

    website | products | support | youtube

  • #2
    reply to test
    website | products | support | youtube

    Comment


    • #3
      can someone else reply to this? thanks
      website | products | support | youtube

      Comment


      • #4
        Replying to test.

        Comment


        • #5
          Originally posted by macromark View Post
          can someone else reply to this? thanks
          Reply to your test.


          Sent from my iPad using Tapatalk
          HS3 3.0.0.548 &HSTouch Designer 3.0.71 with 887 Devices, 515 Events
          Plugin's:
          BLBackup, BLOccupied, BLShutdown, EasyTrigger, Ecobee,
          EnvisaLink DSC, PHLocation, Pushover, SONOS, Blue Iris, UltraRachio3,
          weatherXML, Jon00 Alexa Helper, Network Monitor, MyQ, Z-Wave 3.0.1.252

          Comment


          • #6
            Originally posted by macromark View Post
            can someone else reply to this? thanks
            I’m using Tapatalk to reply to this message. I’m noticing that you have a Tapatalk symbol next your forum name that I can’t see next to mine.


            Sent from my iPad using Tapatalk
            HS3 3.0.0.548 &HSTouch Designer 3.0.71 with 887 Devices, 515 Events
            Plugin's:
            BLBackup, BLOccupied, BLShutdown, EasyTrigger, Ecobee,
            EnvisaLink DSC, PHLocation, Pushover, SONOS, Blue Iris, UltraRachio3,
            weatherXML, Jon00 Alexa Helper, Network Monitor, MyQ, Z-Wave 3.0.1.252

            Comment


            • #7
              I installed Tapatalk but I don't use it. Just trying to see if I can replicate the problem of not getting notifications.
              website | products | support | youtube

              Comment


              • #8
                Originally posted by macromark View Post
                I installed Tapatalk but I don't use it. Just trying to see if I can replicate the problem of not getting notifications.
                I appreciate that you are looking into the issue. After using a web page on my phone and tablet for so long I started using Tapatalk and it’s a very useful tool. You can’t appreciate it at the moment as it’s not working like it used to with vB5 but the way it organizes all the incoming posts is much more efficient to manage.


                Sent from my iPad using Tapatalk
                HS3 3.0.0.548 &HSTouch Designer 3.0.71 with 887 Devices, 515 Events
                Plugin's:
                BLBackup, BLOccupied, BLShutdown, EasyTrigger, Ecobee,
                EnvisaLink DSC, PHLocation, Pushover, SONOS, Blue Iris, UltraRachio3,
                weatherXML, Jon00 Alexa Helper, Network Monitor, MyQ, Z-Wave 3.0.1.252

                Comment


                • #9
                  Originally posted by macromark View Post
                  I installed Tapatalk but I don't use it. Just trying to see if I can replicate the problem of not getting notifications.
                  Mark, I just received the first notification from Tapatalk since you’ve changed to vB5 but it was for the post you made on the Tapatalk forum about the notification issue, not the HS forum. Because I started following you as a Tapatalk user, it notifies me of posts you make on other forums as well.


                  Sent from my iPad using Tapatalk
                  HS3 3.0.0.548 &HSTouch Designer 3.0.71 with 887 Devices, 515 Events
                  Plugin's:
                  BLBackup, BLOccupied, BLShutdown, EasyTrigger, Ecobee,
                  EnvisaLink DSC, PHLocation, Pushover, SONOS, Blue Iris, UltraRachio3,
                  weatherXML, Jon00 Alexa Helper, Network Monitor, MyQ, Z-Wave 3.0.1.252

                  Comment


                  • #10
                    Reply...
                    Billy Draper

                    Comment


                    • #11
                      And yet another reply!

                      Comment


                      • #12
                        Edit :Bump
                        Last edited by MattL0; August 28th, 2018, 04:22 PM. Reason: grammar

                        Comment

                        Working...
                        X