Announcement

Collapse
No announcement yet.

MS_Client ERROR

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

    MS_Client ERROR

    Hello,

    Anybody know what could be causing this type of error

    "User name not found in the goups list"

    Thanks

    tb

    #2

    Comment


      #3
      Thanks Christian ,

      It looks like there are no users to select from. It appears to be a blank pull down menu. I have tried adding users with no luck. I may try to download the latest HomeSeer app.

      Thanks again

      Comment


        #4

        Comment


          #5

          Comment


            #6

            Comment


              #7

              Comment


                #8
                I tried your result and everything is working fine. See the screenshot:
                Could you show me what you get?

                Regards,
                Christian
                Attached Files

                Comment


                  #9
                  Thanks
                  Attached Files

                  Comment


                    #10

                    Comment


                      #11
                      Hi Christian there is a log.xml.bad and log file which are both "0" K in size , but no other securtity file
                      I restarted and no change

                      tb

                      thanks

                      Comment


                        #12

                        Comment


                          #13
                          Great Christian

                          I would like to try the BETA

                          I will give it a try

                          tb

                          Thanks for your great support
                          Last edited by tb; December 18, 2004, 05:23 PM.

                          Comment


                            #14
                            Last edited by cyvinec; December 19, 2004, 12:24 PM.

                            Comment


                              #15
                              Hi Christian

                              I keep getting this error on the client

                              <B>8:56:10 AM - See the administrator of '190.160.1.100' server for authorization</B>

                              Thanks


                              tb

                              Comment

                              Working...
                              X