Announcement

Collapse
No announcement yet.

HS3 Communication Loss with CM11A and TI103

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • HS3 Communication Loss with CM11A and TI103


  • #2
    How is the CM11A connected to the PC? On board serial port?
    -Rupp
    sigpic

    Comment


    • #3
      HS3 Communication Loss with CM11A and TI103

      Via a RS-232 board.

      Comment


      • #4
        Originally posted by Rupp View Post
        How is the CM11A connected to the PC? On board serial port?
        Via a RS-232 board

        Comment


        • #5
          It may be related to a bug in the plug-in -
          http://forums.homeseer.com/showthread.php?t=166400

          Barry

          Comment


          • #6
            Although these issues seem to be similar a fix is not offered. I'm at a loss.

            Comment


            • #7
              Originally posted by Tom1on1 View Post
              Although these issues seem to be similar a fix is not offered. I'm at a loss.
              Correct, this has not been fixed. You should add your information to one of the tickets so it generates more exposure.
              -Rupp
              sigpic

              Comment


              • #8
                Originally posted by Tom1on1 View Post
                Although these issues seem to be similar a fix is not offered. I'm at a loss.
                As Rupp suggests, please add your comments to the active bug. That way, an email will be sent to the developers letting them know we are all still waiting for a fix.

                Barry

                Comment


                • #9
                  OK posted it with "Bug 1549" but honestly I don't have too much hope that this get's fixed anytime soon... Thanks for the suggestion.

                  Thomas

                  Comment

                  Working...
                  X