www.homeseer.com    
 

Go Back   HomeSeer Message Board > Search Forums

Showing results 1 to 25 of 344
Search took 0.02 seconds.
Search: Posts Made By: cowinger
Forum: UltraLighting3 HSPI December 8th, 2017, 06:12 PM
Replies: 100
Views: 9,347
Posted By cowinger
Under plugins then ultralighting3 do you see the...

Under plugins then ultralighting3 do you see the LIFX Mini listed? If not then you probably need to update to the latest for UltraLighting3.

If you are at the latest then can you see it in the app...
Forum: HomeSeer General Discussion Area December 6th, 2017, 11:21 AM
Replies: 15
Views: 374
Posted By cowinger
What I am seeing is that the first event should...

What I am seeing is that the first event should be "no motion" and is at the mercy of the internal timer of the motion detector to turn them off. If that is what you want then OK or you can use a...
Forum: UltraLighting3 HSPI December 4th, 2017, 04:45 PM
Replies: 12
Views: 212
Posted By cowinger
If you select one of your bulbs in the UI and...

If you select one of your bulbs in the UI and then select the UL3 tab does this page give you the information you need?
Forum: HomeSeer General Discussion Area December 4th, 2017, 04:24 PM
Replies: 6
Views: 209
Posted By cowinger
A19, BR30 and Mini are all color plus white.

A19, BR30 and Mini are all color plus white.
Forum: HomeSeer General Discussion Area December 4th, 2017, 03:35 PM
Replies: 6
Views: 209
Posted By cowinger
I use the LIFX A19 bulb. Has a higher lumen...

I use the LIFX A19 bulb. Has a higher lumen output of 1100 compared to others at 800. Easy to use with HS3 plug-in. They have a BR30 also that has same specs but a little more directional. The mini...
Forum: JowiHue Plug-In December 1st, 2017, 12:28 PM
Replies: 42
Views: 894
Posted By cowinger
Are you using taskplanner or startup delayer? If...

Are you using taskplanner or startup delayer? If you are using startup delayer then you can open it up and right click on the deconz entry (in the delayed area) and select the properties (bold) and...
Forum: JowiHue Plug-In November 30th, 2017, 11:18 PM
Replies: 42
Views: 894
Posted By cowinger
You might try using startup delayer. I put HS3 in...

You might try using startup delayer. I put HS3 in the 1st delayed position with a manual delay of 5 sec. I put deconz in position 2 and manually set the delay at 1min 10 sec.

With each re-boot it...
Forum: BLBackup (3P) November 24th, 2017, 04:36 PM
Replies: 1
Views: 103
Posted By cowinger
Previous post still relevant. After re-booting...

Previous post still relevant. After re-booting HS3 it showed the correct version in manage plug-ins.
Forum: BLBackup (3P) November 24th, 2017, 01:22 PM
Replies: 1
Views: 103
Posted By cowinger
New Version not showing correctly in Manage Plug-ins

After checking box to update the install says it was successful but after enabling it, the manage window still shows a 2.0.49.0 available with a box to upgrade. Version does not change to new number...
Forum: JowiHue Plug-In November 23rd, 2017, 01:43 PM
Replies: 42
Views: 894
Posted By cowinger
Wim, I have done the test 2 again. Which files...

Wim,
I have done the test 2 again. Which files do you want me to send you?
Forum: HS3 / HS3PRO Discussion November 22nd, 2017, 02:24 PM
Replies: 2
Views: 97
Posted By cowinger
Thanks Kerat for responding. I added on to my...

Thanks Kerat for responding. I added on to my previous post. I had to shut down deCONZ and then I was able to change it back. Thanks anyway.
Forum: HS3 / HS3PRO Discussion November 22nd, 2017, 02:07 PM
Replies: 2
Views: 97
Posted By cowinger
changed port in setup -can't open device utility - HELP

I changed the port in setup from 80 to 8080 and now I can't even get the device utility to open to change it back! I know, stupid.

How do I change it back to 80 so it is back to the way it was?...
Forum: JowiHue Plug-In November 22nd, 2017, 12:37 PM
Replies: 42
Views: 894
Posted By cowinger
Now that I have the computer booting up and all...

Now that I have the computer booting up and all is loading correctly and have full control of the devices I encountered a new problem.

In trying to open the webapp I got the same message others...
Forum: JowiHue Plug-In November 22nd, 2017, 10:56 AM
Replies: 42
Views: 894
Posted By cowinger
Wim, Here is what I have found. Test 1 ...

Wim,

Here is what I have found.

Test 1
del device from UI
shut down HS3
shut down deCONZ
re-boot computer
deCONZ opens
Forum: JowiHue Plug-In November 21st, 2017, 12:02 PM
Replies: 42
Views: 894
Posted By cowinger
Ok, I added deCONZ to startup delayer and added...

Ok, I added deCONZ to startup delayer and added the http and ws port info at the end of the exe as per your previous post. So now deCONZ starts first and HS3 second.

All works well and the...
Forum: JowiHue Plug-In November 21st, 2017, 11:12 AM
Replies: 42
Views: 894
Posted By cowinger
Tell me if I am getting this right. In order to...

Tell me if I am getting this right. In order to control your zigbee devices you must have the conbee program running and the webapp logged in and running.

Is this correct? Otherwise I am not able...
Forum: Z-Seer+ November 21st, 2017, 10:28 AM
Replies: 184
Views: 9,440
Posted By cowinger
You can right click on the device in question and...

You can right click on the device in question and select "Show Command Route".
Forum: HS3 / HS3PRO Discussion November 19th, 2017, 03:56 PM
Replies: 3
Views: 149
Posted By cowinger
Have you tried excluding them first and then...

Have you tried excluding them first and then re-include again with the devices within a foot of the controller when you include them?
Forum: HomeSeer Z-Wave Plug-in November 18th, 2017, 01:58 PM
Replies: 4
Views: 165
Posted By cowinger
Great! Glad you got it to work.

Great! Glad you got it to work.
Forum: HomeSeer Z-Wave Plug-in November 18th, 2017, 12:15 PM
Replies: 4
Views: 165
Posted By cowinger
Have you been able to upgrade the minimote? Here...

Have you been able to upgrade the minimote? Here is a description for how to do this. It may resolve the problem.
...
Forum: JowiHue Plug-In November 17th, 2017, 06:56 PM
Replies: 17
Views: 476
Posted By cowinger
I sent you an email. Will be glad to test the...

I sent you an email. Will be glad to test the beta. thanks
Forum: JowiHue Plug-In November 17th, 2017, 10:56 AM
Replies: 17
Views: 476
Posted By cowinger
I deleted and re-scanned devices and the plug...

I deleted and re-scanned devices and the plug came back in with the slider again. I tried playing with the values but no change. Looking forward to new version. thanks
Forum: JowiHue Plug-In November 16th, 2017, 08:04 PM
Replies: 17
Views: 476
Posted By cowinger
Wim, Is there a way to change the channel on...

Wim,

Is there a way to change the channel on the conbee? It is on the same channel as the modem is on and that is messing up my LIFX bulbs coming on.

FIGURED IT OUT, change it to 15, reset and...
Forum: JowiHue Plug-In November 16th, 2017, 07:17 PM
Replies: 17
Views: 476
Posted By cowinger
Thanks Wim. I have the on/off problem with the...

Thanks Wim. I have the on/off problem with the plug backwards. It shows the icon 'off' when you shut it off but when you turn it 'on' it does not show the icon as 'on' until you press 'on' again.
...
Forum: JowiHue Plug-In November 16th, 2017, 02:45 PM
Replies: 17
Views: 476
Posted By cowinger
OK, on the alert they both work and it does this...

OK, on the alert they both work and it does this alert for 15 sec. for both.
As far as the slider you just have to wait a few sec. before things change. Timing seems to be the thing to get used to....
Showing results 1 to 25 of 344

 
Forum Jump

All times are GMT -4. The time now is 06:42 PM.


Copyright HomeSeer Technologies, LLC