www.homeseer.com    
 

Go Back   HomeSeer Message Board > HomeSeer Products & Services > HomeSeer General Discussion Area

HomeSeer General Discussion Area General discussion about HomeSeer that does not fall into any other category or are not specific to 1.x or 2.x versions of HomeSeer.

Reply
 
Thread Tools Display Modes
  #1  
Old September 25th, 2004, 12:44 PM
TrOjAn's Avatar
TrOjAn TrOjAn is offline
Super Seer
 
Join Date: Dec 2003
Location: England
Posts: 1,957
Hi all, I have just recently started getting this error.. 25/09/2004 18:55:38~!~Event Trigger~!~X10 Trigger (Garden Sensor Night) L2 On (Wall Light) , A4 On (Shed X10 Cam) , L1 On (Garden Lights) , F2 Value Increment (Garden Garden Flag) New value= 109()
25/09/2004 18:55:41~!~Error~!~Unable to send to CM11A/CM12U

can anyone point me to a possible answer? Im stuck. X10 commands still are working so cannot understand this error
Reply With Quote
  #2  
Old September 25th, 2004, 12:47 PM
Rupp's Avatar
Rupp Rupp is offline
OverSeer
 
Join Date: Jan 2001
Location: Huntsville, Al. USA
Posts: 37,021
TrOjAn,
This is very common with the CM11A. First try using the clear memory button on the interface options. If that doesn't work try unplugging it for 15-20 minutes.
__________________
-Rupp
Reply With Quote
  #3  
Old September 25th, 2004, 01:05 PM
TrOjAn's Avatar
TrOjAn TrOjAn is offline
Super Seer
 
Join Date: Dec 2003
Location: England
Posts: 1,957
OK Off to try that.. thx.. BTW, sent you an email re my BAD post
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -4. The time now is 03:23 PM.


Copyright HomeSeer Technologies, LLC